configure: error: *** POSIX caps headers not found 1

configure: error: *** POSIX caps headers not found

yum -y install libcap-devel

Here is what the above code is Doing:
1. Install the EPEL repository.
2. Install the Nginx repository.
3. Install Nginx.
4. Install the required dependencies.

Similar Posts